当前位置:
首页 > 易语言源码 > 易语言置托盘图标事件代码

易语言置托盘图标事件代码

.版本 2

.子程序 按钮1被单击

.版本 2

.子程序 按钮1被单击

启动窗口.置托盘图标 (#ico, “托盘图标测试”)

启动窗口.可视 = 假

易语言置托盘图标事件代码

.版本 2

.子程序 _启动窗口托盘事件
.参数 操作类型, 整数型

.判断开始 (操作类型 = #单击右键)
弹出托盘菜单 (弹出菜单)
.判断 (操作类型 = #双击)
显示主程序被选择 ()

易语言置托盘图标事件代码

易语言置托盘图标事件代码:等您坐沙发呢!

发表评论

表情
还能输入210个字
在线客服
在线客服
热线电话